Zur DATEV-Community

DATEV Community Archiv

Zurück zur Foren-Übersicht Zurück zum Forum

Serviceforen Lodas -> keine Integration in Web-Suchmaske ?

ARCHIV

Sie befinden sich im Archiv der DATEV-Community

Die DATEV-Newsgroup wurde im November 2015 zur DATEV-Community. Diese Seiten sind ein Archiv der Beiträge aus der bisherigen DATEV-Newsgroup. Sie können hier nicht kommentieren oder neue Themen einstellen. Für neue Kommentare oder Beiträge melden Sie sich einfach in der DATEV-Community an.

zur DATEV-Community

    Einträge 1-13 / 13

    Seite 1 von 1

  • Marco Hüwe
    30.08.2006 19:43 Uhr

    Hallo DATEV,

    kann es sein, dass die neuen "Testforen" noch nicht über die Suchroutinen abgedeckt werden? Man kann z.B. über den Namen des Autors keinen Beitrag aus diesem Bereich finden?

    Mfg
    M.Hüwe

  • Gert Stamminger
    30.08.2006 20:19 Uhr

    Hallo Herr Hüwe,

    bei mir klappt die Suche über die beiden Foren.

    Zwei Punkte, die mir spontan einfallen:
    - Sind Sie während der Suchanfrage mit Ihrer SmartCard angemeldet? Da die Foren nicht öffentlich sind, werden diese sonst nicht einbezogen.
    - Haben Sie in den Sucheinstellungen (einem der Reiter in der Trefferanzeige der Suche) unter "Weitere Optionen" den Punkt "auch im nicht öffentlichen Bereich suchen" aktiviert?

    Wenn das nicht weiterhilft, bitte nochmal melden.

    Viele Grüße
    Gert Stamminger
    Servicecenter
    DATEV eG

  • Marco Hüwe
    31.08.2006 13:06 Uhr

    Hallo Herr Stamminger,

    es will nicht so richtig klappen. Beispiel: Ich gebe oben als Suchbegriff "Lohn-Archiv-CD" ein.

    Sucheinstellungen:
    - mit aktivierter Smartcard, ich sehe alle Foren
    - ausgewählte Bereiche : nur Community
    - Zeitraum: uneingeschränkt
    - weitere Optionen: auch nicht öffentl.Bereich + Zusammenfassung anzeigen (Rest = leer)
    - Berufsgruppen : alle

    Ich bekomme 5 Treffer, aber z.B. nichts aus dem neuen Lodas-Bereich.

    Was mache ich falsch?

    MfG
    M.Hüwe

  • Marco Hüwe
    31.08.2006 13:09 Uhr

    EDIT: Wenn ich mit den u.g. Sucheinstellungen nach dem Nachnahmen "Stamminger" suche bekomme ich 30 Treffer, die Suche nach "Reitter" bringt 0 Treffer....

  • Gert Stamminger
    31.08.2006 17:20 Uhr

    Hallo Herr Hüwe,

    da bin ich mit meinem Latein ehrlich am Ende. Bei mir kommen mit den gleichen Einstellungen auch für "Reitter" 9 Treffer ...

    Ich gebe Ihre Frage an die Technik weiter.

    Viele Grüße
    Gert Stamminger
    Servicecenter
    DATEV eG

  • Olaf Meyer
    01.09.2006 09:41 Uhr
    Zitat von Marco Hüwe


    EDIT: Wenn ich mit den u.g. Sucheinstellungen nach dem Nachnahmen "Stamminger" suche bekomme ich 30 Treffer, die Suche nach "Reitter" bringt 0 Treffer....

    Hallo Herr Hüwe,

    Sie sind nicht alleine. Bei mir ist das Suchergebnis wie bei Ihnen.

    Gruß
    Olaf Meyer

  • Gert Stamminger
    01.09.2006 16:37 Uhr

    Hallo Herr Hüwe, hallo Herr Meyer,

    besten Dank für Ihre Hinweise. Wir sind der Ursache mittlerweile auf die Spur gekommen.

    Wenn alles klappt, sollte das Problem mit der Suche bis Montag gelöst sein.

    Viele Grüße und ein schönes Wochenende
    Gert Stamminger
    Servicecenter
    DATEV eG

  • Heinz Höller
    02.09.2006 12:17 Uhr

    wieso erfolgt die Benachrichtigung über diesen beitrag per Newsletter durch das RZ erst am Sa 02.09.2006 12:08 ?

    Geht so etwas nicht schneller ?


    Schöne Grüsse

    Heinz Höller

  • Gert Stamminger
    02.09.2006 23:55 Uhr

    Sehr geehrter Herr Höller,

    die automatische Benachrichtigung über neue Beiträge erfolgt in der Tat nur einmal täglich gegen 12:00 Uhr. Eine individuelle Einstellung der Benachrichtigungsintervalle ist zur Zeit noch nicht möglich.

    Mit freundlichen Grüßen
    Gert Stamminger
    Servicecenter
    DATEV eG

  • Gert Stamminger
    04.09.2006 09:39 Uhr

    Hallo Herr Hüwe, hallo Herr Meyer,

    die von uns vorgenommene Anpassung hat das Problem nicht behoben. Wir bleiben dran.

    Viele Grüße
    Gert Stamminger
    Servicecenter
    DATEV eG

  • Gert Stamminger
    06.09.2006 08:08 Uhr

    Hallo Herr Hüwe, hallo Herr Meyer,

    ab sofort sollten Sie bei der Suche auch Treffer aus den beiden Lohn-Foren angezeigt bekommen.

    Viele Grüße
    Gert Stamminger
    Servicecenter
    DATEV eG

  • Marco Hüwe
    06.09.2006 08:16 Uhr

    Guten Morgen Herr Stamminger,

    vielen Dank für die Rückmeldung - die Suchanfragen laufen jetzt wie gewünscht.

    Kleine Anmerkung noch: es wäre hilfreich, wenn in der Trefferliste nach der Suche (sofern innerhalb der "Community" gesucht wird), auch das jeweilige Forum (Technisches zu Software, Technisches zu Hardware usw.) mit angezeigt würde.

    MfG
    M.Hüwe

  • Olaf Meyer
    06.09.2006 08:41 Uhr
    Zitat von Gert Stamminger


    Hallo Herr Hüwe, hallo Herr Meyer,

    ab sofort sollten Sie bei der Suche auch Treffer aus den beiden Lohn-Foren angezeigt bekommen.

    Viele Grüße
    Gert Stamminger
    Servicecenter
    DATEV eG

    Hallo Herr Stamminger,

    getestet und für gut befunden :-)

    Suchbegriff ergibt jetzt 10 Treffer.

    Vielen Dank noch!

    Olaf Meyer