Zur DATEV-Community

DATEV Community Archiv

Zurück zur Foren-Übersicht Zurück zum Forum

SEPA-Mandatsverwaltung in Zahlungsverkehr -> keine Daten vorhanden

ARCHIV

Sie befinden sich im Archiv der DATEV-Community

Die DATEV-Newsgroup wurde im November 2015 zur DATEV-Community. Diese Seiten sind ein Archiv der Beiträge aus der bisherigen DATEV-Newsgroup. Sie können hier nicht kommentieren oder neue Themen einstellen. Für neue Kommentare oder Beiträge melden Sie sich einfach in der DATEV-Community an.

zur DATEV-Community

    Einträge 1-4 / 4

    Seite 1 von 1

  • Lisa Schmidt
    17.12.2013 21:41 Uhr

    Guten Abend,
    wir haben:
    -über den SEPA Umstellungsassistenten unsere Mandanten auf SEPA umgestellt
    -die Mandatsreferenzen in den einzelnen Stammdaten angepasst
    -Rechnungsformular auf SEPA umgestellt

    -Rechnung schreiben ->funktioniert
    -über Programm Rechnungsschreibung und Kostenkontrolle werden die Lastschrift-Rechnungen an den Zahlungsverkehr weitergegeben -> funktioniert

    Im Zahlungsverkehr sind jedoch in der Mandatsverwaltung keine Daten vorhanden (schwarzer Pfeil neben Zahlungsträger, auch wenn das Häkchen bei "alle Mandate anzeigen" gesetzt ist.


    Haben wir einen Schritt vergessen? Kann uns jemand behilflich sein?

  • Oliver Schneider
    18.12.2013 14:15 Uhr

    Hallo Frau Schmidt,

    das müsste es eigentlich gewesen sein.

    Lassen sich die Mandate in den Stammdaten (Bank -> Sepa-Mandatsverwaltung -> Abgleich...) abgleichen?


    Gruß
    O. Schneider

  • Oliver Schneider
    18.12.2013 14:15 Uhr

    Hallo Frau Schmidt,

    das müsste es eigentlich gewesen sein.

    Lassen sich die Mandate in den Stammdaten (Bank -> Sepa-Mandatsverwaltung -> Abgleich...) abgleichen?


    Gruß
    O. Schneider

  • Lisa Schmidt
    19.12.2013 09:02 Uhr

    Ja, funktioniert.