Zur DATEV-Community

DATEV Community Archiv

Zurück zur Foren-Übersicht Zurück zum Forum

Outlook 2010 - ausgehende Mails bleiben hängen

ARCHIV

Sie befinden sich im Archiv der DATEV-Community

Die DATEV-Newsgroup wurde im November 2015 zur DATEV-Community. Diese Seiten sind ein Archiv der Beiträge aus der bisherigen DATEV-Newsgroup. Sie können hier nicht kommentieren oder neue Themen einstellen. Für neue Kommentare oder Beiträge melden Sie sich einfach in der DATEV-Community an.

zur DATEV-Community

    Einträge 1-6 / 6

    Seite 1 von 1

  • Tobias Maaß
    10.01.2014 12:46 Uhr

    Liebe Foristi,

    ich habe seit kurzem ein Problem mit Outlook 2010. Ausgehende Mails bleiben im Postausgang hängen. Das Programm meldet den Fehler 0x8004010F "Auf die Outlook-Datendatei kann nicht zugegriffen werden."

    Eingehende Mails werden weiterhin empfangen. Es handelt sich um ein IMAP-Konto. Wir benutzen KEN.

    Es handelt sich NICHT um Fehler, die beim Versenden von Mails aus der Dokumentneablage oder Marketing pro auftreten, d.h. die DATEV-Dokumente 1015053 und 1016024 treffen auf diesen Fall nicht zu. (Ich habe den Lösungsvorschlag gleichwohl ausprobiert, ohne Erfolg)

    Microsoft empfiehlt, ein neues Profil anzulegen. Wenn ich das mache, kann ich wieder ein oder zwei Tage mailen, danach bleiben die Mails wieder im Postausgang hängen.

    Ich freue mich, wenn mir jemand einen Tipp geben kann.

    Freundliche Grüße,
    Tobias Maaß

  • Martin Kolberg
    10.01.2014 15:04 Uhr

    Sehr geehrter Herr Maaß,

    solange Sie nichts über die Struktur Ihres EDV- Netzes schreiben, oder beschreiben, ob der Fehler nur bei einem Nutzer bzw. Arbeitsplatz oder beim zuletzt angemeldeten Nutzer auftritt kann Ihnen niemand weiterhelfen.

  • Tobias Maaß
    10.01.2014 16:17 Uhr

    Sehr geehrter Herr Kolberg,

    Sie merken, ich bin kein Experte. Hier unsere Ausstattung:
    - Fileserver mit Windows Small Business Server 2011 Essentials
    - Kom.-Server mit Windows XP, darauf läuft KEN
    - Clients mit Win 7
    Sämtliche von DATEV freigegebene Windows-Updates sind installiert.
    Der Fehler tritt nur bei einem Benutzer auf, unabhängig vom Arbeitsplatz.

  • Franz Knoop
    10.01.2014 17:11 Uhr

    Guten Tag Herr Maaß,

    Sie wissen XP ist ein Auslaufmodell. Ich habe auch Ken DSL (4) letzte veröffentlichte Version im Einsatz. Der E-Mail und Internetserver läuft auch noch unter XP - Ken kann viele E-Mail mit IMAP nicht verwalten. Die Erfahrung habe ich gemacht und dann umgestellt wieder auf Pop seit dem Läuft Ken wieder einwandfrei. Die Fehlermeldung könnte aber auch auf Hauptspeicher oder Speicherfehler hindeuten. Gerade bei XP sollte von Zeit zu Zeit ein Checkdisk laufen.

    Haben Sie mal online die FAQ von Ken befragt? Da findet man häufig auch Lösungsansätze.

    Übrigens ich versuche auch meinen Ken-Server so lang wie möglich auch mit XP zu halten - Übrigens den Kom-Server dürfen sie ab der Herbst DVD nicht mehr auf dem XP Rechner lassen - das wird ab da nicht mehr unterstützt. Deshalb ist mein Kom-Server letztes Jahr schon umgezogen auf den Fileserver und aktueller Betriebssystemsoftware. Ob es hilft? ich bin an sich auch nur "Steuerbevollmächtigter kein Techniker.

    Harzliche Grüße aus dem Nordharz

    Franz Knoop

  • Marc Windmann
    10.01.2014 22:06 Uhr

    Nur ganz nebenbei: KEN4 habe ich vor einigen Wochen bei einem Kunden auf Windows 2012 Server umgezogen. Nicht als virtuelle Maschine "XP" etc., sondern ganz normal auf der Server 2012 Plattform im Kompabilitätsmodus installiert.

    Mail-Abruf der ca. 30 Mailkonten über Arbeitsplätze mittels IMAP mit Outlook 2010 funktioniert tabellos.

    Lediglich der KEN-Client kommt nicht zum Einsatz, Kalendar-Funktion wird nicht genutzt, ist und war sowieso unter KEN nicht "toll".

  • Martin Kolberg
    11.01.2014 08:42 Uhr
    Zitat von Tobias Maaß

    Der Fehler tritt nur bei einem Benutzer auf, unabhängig vom Arbeitsplatz.

    Überprüfen Sie die Einstellungen dieses Nutzers am KEN- Server:

    - Rechte identisch mit anderen Nutzern?
    - Ausreichend Platz vorhanden?
    - Maximalzahl von Mails erreicht
    - Schrott- Ordner vorhanden?

    mein persönlicher Verdacht: Der Ordner "gesendete Objekte" ist voll gelaufen, da seit Jahren nichts archiviert wurde.