Zur DATEV-Community

DATEV Community Archiv

Zurück zur Foren-Übersicht Zurück zum Forum

Aufruf Service-Anwendungen pro

ARCHIV

Sie befinden sich im Archiv der DATEV-Community

Die DATEV-Newsgroup wurde im November 2015 zur DATEV-Community. Diese Seiten sind ein Archiv der Beiträge aus der bisherigen DATEV-Newsgroup. Sie können hier nicht kommentieren oder neue Themen einstellen. Für neue Kommentare oder Beiträge melden Sie sich einfach in der DATEV-Community an.

zur DATEV-Community

    Einträge 1-3 / 3

    Seite 1 von 1

  • Ulli Preuß
    17.09.2015 10:17 Uhr

    Hallo,

    nah der Installation der DVD 9.0 funktioniert der Aufruf der Service-Anwendungen nicht mehr. Mit der Fehlermeldung

    "#SRA11100
    Es konnten nicht alle erfoderlichen Programmteile aus dem Rechenzentrum geholt werden."

    und dem Verweis auf

    "ID: DFL00363, Reason-ID: 0"

    wird nach dem Drücken von OK der Start abgebrochen.

    An den Benutzer-Einstellungen vor der DVD 9.0 hat sich nichts geändert; das Servicetool zeigt keine Probleme. In welchen Bereichen ist die Benutzerverwaltung jetzt so grundlegend geändert worden, dass ein Aufruf des Versandstatus nicht mehr möglich ist?

    Vielen Dank.

  • C. H.
    17.09.2015 12:31 Uhr

    Funktioniert einwandfrei.

    Mein Vorschlag: Sofern das Problem an allen Arbeitsplätzen besteht, Kontaktaufnahme zur DATEV (Servicekontakt/Telefon). Sofern es an einem Arbeitsplatz besteht: Reparaturinstallation des DATEV-Arbeitsplatzes benutzerdefiniert mit allen anzuhakenden Unterkomponenten und dann nochmal probieren.

  • Ulli Preuß
    17.09.2015 16:50 Uhr

    Hallo,

    zwischenzeitlich wurde das Problem gelöst.

    1. fehlende Berechtigungen bei dem WINDVSW1-Verzeichnis
    2. nicht gestarteter DATEV DFL Infrastruktur-Dienst

    Aufgrund der Schnelligkeit bei der Fehlerbehebung per Fernwartung dürfte dies kein Einzelfehler sein. Danke übrigens für die schnelle Hilfe an die DATEV.

    Ganz ohne Kritik geht es aber nicht: Die Hilfe, auf welche bei der Fehlermeldung in die Programmhilfe verlinkt wurde, hat nichts mit dem Problem gemeinsam. Die Suche in der Info-DB führt kettenreaktionsmäßig zu immer neuen Möglichkeiten, welche mit dem Problem dann aber immer weniger gemein haben. Alles in allem wenig hilfreich. Dass ich an der Hotline ein Meldungsfenster mehrmals vorlesen und erklären musste (gibt es dafür eigentlich keine Datenbank?), lass ich wegen der schnellen Fehlerbeseitigung mal einfach unter den Tisch fallen.

    Danke an C. H. für den Lösungsvorschlag und viele Grüße